Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 2576 resultados
Autor Mensaje
Mensaje Foro: Mecánica   Enviado: 08 Mar 2021 19:07   Asunto: TEMPERATURA MOTOR Y BLOQEO INMOBILIZADOR

TENGO UNA GILERA GP 800 AÑO 2009, 39 MIL km. LA MOTO ME PARTE SOLO EN FRIO, CUANDO ESTA EN CALIENTE Y LA TRATO DE HACER ANDAR NUEVAMENTE Y SUPERA LA TEMPERATURA AMBIENTE DE 27° SE PRENDE EL INMOBILIZADOR Y NO PUEDO HACERLA PARTIR DE NUEVO HASTA QUE BAJE LA TEMPERATURA.

CREO QUE ES EL SENSOR DE TEMPERATURA QUE ESTA CONECTADO CON EL INMOBILIZADOR Y LO PRENDE POR SEGURIDAD.

ALGUIEN ME PUEDE GUIAR SI ESTOY EN LO CORRECTO?

INTENTE CON SCANNER ELIMINAR EL INMOBILIZADOR Y NO SE PUDO.

LA PREGUNTA ES QUE SI ES EL SENSOR DE TEMPERATURA EXTERNO O INTERNO? DONDE ESTA UBICADO AMBOS SENSORES, ALGUIEN TIENE A LA VENTA?

ESPERO OPINIONES YA LLEVO 3 MESES TRATANDO DE SOLUCIONAR ESTE TEMA.
Mensaje Foro: Off-Topic   Enviado: 25 Feb 2021 18:00   Asunto: Re: Firma Colectiva Para Revisión De Sueldos De Los Político

Podíamos hacerlo para este año... Estoy hasta la p*lla de los políticos
Mensaje Foro: Presentaciones   Enviado: 14 Jan 2021 22:57   Asunto: Me Presento Desde Madrid

Hola , buenas noches me presento desde madrid , es la segunda srv850 que “voy a tener “ digo esto por que me está esperando en el compra venta a la espera de que pase el temporal de nieve ..... después de unos cuantos años sin moto ...... me decidí a comprarme otra vez esta bestia parada ..... jejej ...... haber como sale ...... obviamente es usada ..... pero está en muy cuidada ....... así que deseando cogerla , u volver a disfrutar ...... saludos , hasta pronto ......
Mensaje Foro: Mecánica   Enviado: 23 Nov 2020 11:53   Asunto: Re: PROBLEMAS ENCENDIDO

Juanitoyobi Escribió: [Ver Mensaje]
Am y decir que la dixosa mariposa después de que el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo


Una solución definitiva es desactivarla en la centralita por software.
Mensaje Foro: Mecánica   Enviado: 19 Nov 2020 22:59   Asunto: Re: PROBLEMAS ENCENDIDO

Am y decir que la dixosa mariposa después de que el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo
Mensaje Foro: Aprilia SRV850   Enviado: 27 Oct 2020 20:36   Asunto: Re: Pérdida De Refrigerante

Las abrazaderas que trae aprietan hasta cierto punto,vamos que son una basura seguro que es alguna de ellas
Mensaje Foro: Mecánica   Enviado: 23 Oct 2020 16:22   Asunto: Re: INMOBILIZADOR GILERA GP 800 2009

Hola gracias por los comentarios. el problema especifico es que la moto al estar en caliente y luego apagarla y luego al volver a prenderla y poner la llave no vuleve a prender y se prende el inmobilizador . luego de un rato que pueden ser hasta 2 horas prende nuevamente. EL mecanico probo esto con la llave maestra y la llave roja y reproduce el mismo error. Ademas probo con otro inmobilizador para ver si era ese el problema y arrojo el mismo error. ademas probo la antena con otra y le arrojo el mismo error el scanner. Por lo tanto el error sigui siendo inmobilizador MALO. segpun le recomendaron es que debia cambiar todo el KIT COMPLETO para mi Gilera GP 800 del año 2009. La pregunta que le hice es que si se podia saber que pieza del KIT especifico es la que esta mala y lamentablemente no. ademas le pregunte si es que si podia reparar y me dijo que en CHILE nadie repara este tipo de kit. Que habia que cambiarlo completamente. Para mi es muy raro que se alla arruinado esta pieza porque tampoco me indican la causa que la origino. Y como dice el colega en este CHAT es muy poco usual que se arruine una pieza como el inmobilizador?. No se que hacer.....
Mensaje Foro: Aprilia SRV850   Enviado: 23 Oct 2020 13:36   Asunto: Pérdida De Refrigerante

Buenas, pues he regresado de las vacaciones, y tras dejar la moto estacionada en parking en su caballete, y bien tapadita, me he encontrado al llegar que me ha perdido líquido refrigerante. He seguido la fuga y creo que está justo en la tapa de la bomba del agua, ya que veo que rezume líquido por ahí. Lo extraño es que mientras la estaba usando en verano con las altas temperaturas... nunca goteó nada. Fue irme de vacaciones, y variar el tiempo aquí en Barcelona hasta el punto de coger una ola de frio, y empezar a rezumir. Aún no he intentado apretar bien los tornillos de la bomba ya que ni siquiera la he usado aún. Pero la duda es... en caso de que tenga que cambiar el kit de la bomba, imagino que es el mismo que las que usan los motores master 400/500 no? Al menos estéticamente por fuera es la misma, por lo que la junta como mínimo, sí que equivaldría.
Alguno ha sufrido pérdidas de orina también? Laughing Laughing
Mensaje Foro: Mecánica   Enviado: 08 Oct 2020 11:35   Asunto: Problema Arranque Gilera GP800

Buenos días, soy raespat, saludos a tod@s, soy nuevo en el grupo.
Es la primera vez que entro en un foro, termino de comprarme una GP800 de segunda mano, la tengo hace unos meses y hasta ahora ha ido muy bien, la verdad es que es una gozada conducirla.
Me ha dado un problema, la aparque en el garaje yendo bien y vuelvo a ella y no puedo arrancarla. Luce el testigo rojo de "code" y no se apaga el testigo amarillo del motor.
A alguien le ha pasado, podéis ayudarme a diagnosticar el problema?
Muchas gracias de antemano.
Mensaje Foro: Mecanica   Enviado: 17 Aug 2020 09:39   Asunto: Re: Grupo Tracción De Calidad

kykvespa Escribió: [Ver Mensaje]
SerGi_84 Escribió: [Ver Mensaje]
Yo estoy igual que tu pero por falta de tiempo no hago mas cosas, yo lo pongo nuevo y me olvido. Mi moto solo pisa taller para cambiar neumáticos. Wink


pues retomando el tema, la acabo de llevar al taller para que cambien el kit... he hecho unos veintimuchos .. y estaba en la ultima marca y ya tocaba las guias (clonk clonk!!) al reducir..

me ha didho el colega del taller (no la he llevado a vespa aladro pq ya están de vacas) que le va a poner una DID gold... ¿alquien tiene alguna experiencia? (yo hasta haroa siempore ha sido el original... pero el colega del taller, (que por ahora confio en él) me dice que va incluso mejor que el original y mas barato.

se que alguien la tenía, pero no he encontrado referencias

gracias




Son buenos kits, no tendras problema con el. Wink
Mensaje Foro: Mecanica   Enviado: 12 Aug 2020 03:02   Asunto: Re: Grupo Tracción De Calidad

kykvespa Escribió: [Ver Mensaje]
SerGi_84 Escribió: [Ver Mensaje]
Yo estoy igual que tu pero por falta de tiempo no hago mas cosas, yo lo pongo nuevo y me olvido. Mi moto solo pisa taller para cambiar neumáticos. Wink


pues retomando el tema, la acabo de llevar al taller para que cambien el kit... he hecho unos veintimuchos .. y estaba en la ultima marca y ya tocaba las guias (clonk clonk!!) al reducir..

me ha didho el colega del taller (no la he llevado a vespa aladro pq ya están de vacas) que le va a poner una DID gold... ¿alquien tiene alguna experiencia? (yo hasta haroa siempore ha sido el original... pero el colega del taller, (que por ahora confio en él) me dice que va incluso mejor que el original y mas barato.

se que alguien la tenía, pero no he encontrado referencias

gracias


Esa marca la conozco bien en otras motos mias que se la he puesto, y sinceramente, no tengo quejas de ella, incluso me duran algo más que las originales. También he de decir que mis conducciones rara vez son agresivas o fuera de tono.
Mensaje Foro: Mecanica   Enviado: 03 Aug 2020 18:20   Asunto: Re: Grupo Tracción De Calidad

SerGi_84 Escribió: [Ver Mensaje]
Yo estoy igual que tu pero por falta de tiempo no hago mas cosas, yo lo pongo nuevo y me olvido. Mi moto solo pisa taller para cambiar neumáticos. Wink


pues retomando el tema, la acabo de llevar al taller para que cambien el kit... he hecho unos veintimuchos .. y estaba en la ultima marca y ya tocaba las guias (clonk clonk!!) al reducir..

me ha didho el colega del taller (no la he llevado a vespa aladro pq ya están de vacas) que le va a poner una DID gold... ¿alquien tiene alguna experiencia? (yo hasta haroa siempore ha sido el original... pero el colega del taller, (que por ahora confio en él) me dice que va incluso mejor que el original y mas barato.

se que alguien la tenía, pero no he encontrado referencias

gracias
Mensaje Foro: Mecanica   Enviado: 17 Jun 2020 13:30   Asunto: Re: Grupo Tracción De Calidad

Con el trabajo que da cambiar el kit de arrastre... por 30e... yo le pondría el fuelle nuevo. A menos que todo esto lo hagas tu como hobby en tu casa, y si te sale mal la jugada de reutilizar el fuelle de goma, pues vuelvas a desmontar todo para ponerle el nuevo. Mi caso es ese. El día que me toque cambiar, si lo veo bien, lo reutilizaré. Así hasta el día que llegue a su fin. Lo dicho, yo lo hago como hobby en casa, me gusta, y dispongo de las herramientas y espacio para hacerlo. Confío más en mis manos que en las de un mecánico que cumple un horario. Y ojo! no quiero decir que me la vaya a dejar mal, pero haberlos... los hay. Así que quién mejor que yo, si dispongo de los conocimientos básicos, y encima un compi nos hizo un brico de la hostia en este foro.
Mensaje Foro: Aprilia SRV850   Enviado: 16 Jun 2020 12:33   Asunto: Re: Faros Leds No Alumbran Bien En Cruce.

SerGi_84 Escribió: [Ver Mensaje]
jaimerc84 Escribió: [Ver Mensaje]


El tema de montar lupas en los faros de serie, sería horrible estéticamente, y posiblemente hasta la itv me las rechace por ser una chapuza casera sin homologar. Ojalás y tuviera la suerte de que la SRV montase lupa como la GP, pero los ingenieros de aprilia consideraron mejor montar el mismo faro que la RSV y así ahorrar costes de producción. En fin...


No te creas, he visto algunos echos y quedaban muy bien. Wink

Si le quedan bien
Mensaje Foro: Aprilia SRV850   Enviado: 03 Jun 2020 15:15   Asunto: Re: Faros Leds No Alumbran Bien En Cruce.

jaimerc84 Escribió: [Ver Mensaje]


El tema de montar lupas en los faros de serie, sería horrible estéticamente, y posiblemente hasta la itv me las rechace por ser una chapuza casera sin homologar. Ojalás y tuviera la suerte de que la SRV montase lupa como la GP, pero los ingenieros de aprilia consideraron mejor montar el mismo faro que la RSV y así ahorrar costes de producción. En fin...


No te creas, he visto algunos echos y quedaban muy bien. Wink
 
Página 1 de 172 Ir a la Página 1, 2, 3 ... 170, 171, 172  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.