Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 2780 resultados
Autor Mensaje
Mensaje Foro: Mecanica   Enviado: 03 Aug 2020 18:20   Asunto: Re: Grupo Tracción De Calidad

SerGi_84 Escribió: [Ver Mensaje]
Yo estoy igual que tu pero por falta de tiempo no hago mas cosas, yo lo pongo nuevo y me olvido. Mi moto solo pisa taller para cambiar neumáticos. Wink


pues retomando el tema, la acabo de llevar al taller para que cambien el kit... he hecho unos veintimuchos .. y estaba en la ultima marca y ya tocaba las guias (clonk clonk!!) al reducir..

me ha didho el colega del taller (no la he llevado a vespa aladro pq ya están de vacas) que le va a poner una DID gold... ¿alquien tiene alguna experiencia? (yo hasta haroa siempore ha sido el original... pero el colega del taller, (que por ahora confio en él) me dice que va incluso mejor que el original y mas barato.

se que alguien la tenía, pero no he encontrado referencias

gracias
Mensaje Foro: Compra/Venta   Enviado: 15 Jul 2020 18:21   Asunto: Vendo Unas Botas Rainers Talla 43 Casi NUEVAS!!

Vendo unas botas Rainers que compré en acmotos que casi no he utilizado. Son rollo Racing y son talla 43. Están impecables.

Las botas:

Me costaron unos 240€ pero no las he podido usar casi.

Me gustaría venderlas por unos 150€ aunque es algo negociable

Image

Image

Saludos!
Mensaje Foro: Bricos   Enviado: 08 Jul 2020 10:47   Asunto: Problemas Varios

Buenos días, llevo observando unos días y va a más que cuando decelero por frenada, el motor se para. le quito el contacto (antes no tenía que hacerlo) y al ponerlo, arranca de nuevo.
Empecé notando que en frío, si le aceleraba un poco, caía el régimen y empezaba un ruido más bronco, además de oscilar la aguja del cuenta revoluciones, toda vez, que en marcha, petardeaba al soltar el acelerador.
Ayer también me di cuenta, que la luz central del cuadro, donde viene la información digital, o se me ha fundido o ha saltado un fusible....
a ver si me podéis ayudar de forma que pueda hacerlo yo. Muchas gracias.
Mi correo electrónico es . Os puedo pasar mi número y así poder tener mejor contacto. Os lo agradeceré en el alma, la moto me hace mucha falta y ahora la pasta....
Mensaje Foro: Aprilia SRV850   Enviado: 22 Jun 2020 10:52   Asunto: Re: Consumo De La Srv

Caribu Escribió: [Ver Mensaje]
Muchas gracias por la investigación, si, a mi me sale el mismo consumo, unos 380 kilometreos con 19 litros...aunque hay que repostar antes, sino se para, jajaja...saludos¡¡


Hola, hay muchos posts sobre el consumo y la mala lectura del deposito.

Yo me quedaria con 2 datos como resumen:

[list]Si vas pisando webos, consume muy poco.. todos lo hemos comprobado...puedes llegar incluso a 340-350 kms[/list]
[list]si vas pisando fuerte y/o en ciudad, te puedes quedar en 250[/list]

Vamos, un poquito mas, pero como cualquier bicilindrica grande. lo de apurar para llenar con botella.. no estoy seguro... el viento, la temperatura.... puede afectar a esas mediciones, yo no me arriesgaría.

El medidor te da una idea aproximada, llega tarde a la mitad del marcador y de ahi a reserva, un suspiro... creo que todos tiramos del odómetro... yo creo que tengo ya automatizado en el cerebro poner a 0 cada vez que hecho gasolina... y subconscientemente , miro mas la distancia en lugar del indicador.. o de otra forma... el indicador tiene 2 estados.. lleno o (al llegar a la mtiad) a punto de entrar en reserva

Es lo que hay. Ésto, junto con el horno (como se comentaba en otro post) del hueco del asiento y los olores de gasolina en garaje con calor y deposito lleno, son las particularidades de esta moto... es lo que hay. (y seguro que me dejo algo mas)

La parte buena, desde luego, es que es un motor potente, y que una vez en autopista y zurrandole, va sobre railes (por el cojo peso). lastima que ya no se fabrique. la que se parece un poco es la x-adv

saludos
Mensaje Foro: Aprilia SRV850   Enviado: 21 Jun 2020 22:40   Asunto: Re: Consumo De La Srv

Muchas gracias por la investigación, si, a mi me sale el mismo consumo, unos 380 kilometreos con 19 litros...aunque hay que repostar antes, sino se para, jajaja...saludos¡¡
Mensaje Foro: Aprilia SRV850   Enviado: 20 Jun 2020 11:51   Asunto: Re: Consumo De La Srv

Tomo nota. Cierto lo de la gasolina. No me acordaba de que llevamos un horno bajo el culete Mr. Green Ahí no pongo la gasolina ni loco. La llevaré en una mochila como dices y así va fresca.

Por ahora ando con la piaggio xevo 400, que es mi moto de a diario. Por la comodidad de poder meter dos cascos, y sobre todo por el consumo. Que por pista ya he calculado que manteniendo la misma velocidad que con la SRV, el consumo está sobre los 3L. Hago unos 370km de autonomía con 12L de depósito que tiene ésta y aún siempre me queda un litro de combustible cuando la lleno. Bastante buena de consumo para el motor que lleva y lo que pesa la moto.
La aprilia será mi scooter de paseo o alguna rutilla. Y meterla por ciudad.. dudo que lo haga, y menos en verano, ya que la temperatura sube de la hostia y no me gusta tenerla para y arranca, con lo que ello conlleva.
Mensaje Foro: Aprilia SRV850   Enviado: 19 Jun 2020 11:05   Asunto: Re: Consumo De La Srv

Yo a ritmo "Flanders" con la mujer llegue a hacer 300 kms, con mi conducción habitual y mayormente ciudad, unos 220 kms. Rolling Eyes
Mensaje Foro: Aprilia SRV850   Enviado: 19 Jun 2020 09:46   Asunto: Re: Consumo De La Srv

Hola Jaume, gracias por la investigación, a mi me interesa saber también el consumo de mi srv, que aún tiene 5800 km. y ni me ha dado tiempo con la pandemia a estrenarla...sólo comentarte que la boya del aforador suele engancharse y puede estar engañándote, lleva una botellita de litro camuflada en la mochila, por si decide dejarte tirado de repente...en principio, yo le calculé unos 340 km. y se para...ya me dirás cómo va el estudio...si tienes alguna mañana libre y quieres quedar a echar un café, podemos hablar de éste tema y de otros que genera ésta moto...hoy por fin podemos viajar por toda cataluña, y el lunes que viene, ya por toda españa, si quieres aprovechar, ya sabes, un saludo y mucha salud

Depósito de combustible (reserva) ~18,8 l ± 0,5 l (~3 l)
Mensaje Foro: Mecanica   Enviado: 17 Jun 2020 08:51   Asunto: Re: Grupo Tracción De Calidad

WD40 tiene también aceite de silicona (Yo lo tengo), mas adecuado para plásticos y gomas, pero no es necesario lubricar el fuelle, simplemente ponerlo nuevo cuando se cambie el kit de transmisión para evitar fugas o roturas por su deterioro que pueden salir caros por la mano de obra que ello conlleva (Recuerdo que el fuelle solo vale unos 20/30€). Wink
Mensaje Foro: Mecanica   Enviado: 12 Jun 2020 13:33   Asunto: Re: Grupo Tracción De Calidad

jaimerc84 Escribió: [Ver Mensaje]
Si con el fuelle que llevas no tienes pérdidas, y no lo ves reseco o agrietado (lógico que no lo esté si no tienes pérdidas), yo no lo cambiría ya que barato no es precisamente. Pero esto hazlo sólo si lo ves en perfectas condiciones. Si lo ves algo raro, o muy duro al tacto, cámbialo sin dudar porque te romperá. Hay que tener en cuenta que está expuesto a altas temperaturas, por eso es importante que no esté reseco.


El fuelle no es caro, vale unos 20/30€, lo caro es la mano de obra por cambiarlo, que es exactamente la misma que cambiar el piñón, así que yo aconsejo cambiarlo siempre que se cambie el piñón, este como este.
Si no aprovechas en este momento luego te saldrá mucho mas caro...
Mensaje Foro: Aprilia SRV850   Enviado: 03 Jun 2020 13:59   Asunto: Re: Faros Leds No Alumbran Bien En Cruce.

Correcto, dichos reflectores están diseñados para montar exclusivamente bombillas halógenas. Pero como dije, el problema ya no era el reflector en sí, sino que la posición de la bombilla no era horizontal (el haz de luz) sino que la orientaba vertical. Por lo que conseguí girar el casquillo de la bombilla y poder colocarlo en el faro correctamente para que alumbre hacia las caras izquierda y derecha del reflector del faro. Ahora al colocar la moto frente a una pared a 5m de distancia, el haz de luz es totalmente plano, como si llevase lupa, por lo que se proyecta idéntica que la halógena, pero eso sí, ganando unos 6000 lúmenes más de potencia, seguridad y belleza para mis ojos Laughing , y lo mejor de todo, que no deslumbro a los que vienen de frente.
Aclarar que, para cada itv, toca cambiarlas por las halógenas. 5min de mano de obra, y a correr.

El tema de montar lupas en los faros de serie, sería horrible estéticamente, y posiblemente hasta la itv me las rechace por ser una chapuza casera sin homologar. Ojalás y tuviera la suerte de que la SRV montase lupa como la GP, pero los ingenieros de aprilia consideraron mejor montar el mismo faro que la RSV y así ahorrar costes de producción. En fin...
Mensaje Foro: Aprilia SRV850   Enviado: 31 Mayo 2020 04:05   Asunto: Faros Leds No Alumbran Bien En Cruce.

Pues le he puesto unos leds H11, los cuales son leds que uso en todas mis motocicletas y vehículos, y alumbran perfecto. Pero qué pasa? Que en esta moto me he fijado que las caras que alumbran del led (dos caras), al colocarlo dentro del faro, éstas apuntan hacia arriba y otra hacia abajo, y por lo general deberían orientas la luz una vez puestas dentro del foco, a la derecha e izquierda para poder reflejar bien el haz de luz.
Alguno ha instalado bombillas leds en cruce? A ver, puedo conducir con ellas, pero el haz de luz en el asfalto es muy central y cuadricular. No expande totalmente la luz. Y sé de sobra que nuestro faro esta fabricado para orientar la luz de una halógena, lo sé, pero en las demás motos también son faros para halógenas, y con estos leds, van de maravilla y mucho mejor que con bombillas de serie.
El problema es el que comento, que una vez insertada la bombilla, queda encajada tal que las caras del led alumbra una hacia arriba y otra hacia abajo... y no hay manera de girar la bombilla, porque si no, no encaja en sus pestañas.

EDITO- Solucionado. Logré hacer un apaño para poder girar la bombilla y ya alumbra correctamente.
Mensaje Foro: Aprilia SRV850   Enviado: 27 Mayo 2020 08:50   Asunto: Re: Pérdida Aceite Por Piñón De Ataque Y Ruido En Cadena.

jaimerc84 Escribió: [Ver Mensaje]
SerGi_84 Escribió: [Ver Mensaje]
jaimerc84 Escribió: [Ver Mensaje]
Después de tener la moto en taller en garantía por el tema de pérdida de aceite por el piñón, desde febrero, hoy me la han devuelto. Mi sorpresa al llegar a casa, veo que sigue goteando. Y eso que han cambiado el fuelle y la junta tórica. La pregunta es, es normal que pase esto incluso cambiando todo lo necesario? El mecánico me enseñó sólo la tórica, pero no me enseñó el fuelle de goma, aunque me dijo que también lo sustituyó.
Nada, como paso de volver a mandarla a taller, mañana intentaré indagar yo de si es cuestión del fuelle que esté flojo, o que tenga alguna raja minúscula.
Ya os iré informando.


NO es normal. Parece deberse a un mal montaje del fuelle, este tiene un labio interior y otro exterior, seguramente el interior haya quedado pellizcado y de ahí la perdida, aunque desde fuera parezca que esta todo correcto. En la mía lo he montado y desmontado unas 4 veces por otros motivos y es algo que tengo bastante por la mano... Rolling Eyes
Si sigues con el problema le podemos echar un vistazo, soy de Barcelona. Wink


Gracias sergi, lo tendré en cuenta si no logro solucionarlo. Cosa que creo que podré debido a que estuve echándole un ojo el finde semana, y fui a apretar un poco el tornillo de la brida metálica del fuelle, y me di cuenta que llega un punto que tiene la rosca pasada y no logra apretar bien. Es decir, al darle rosca llega un momento en que salta y retorna unos escalones hacia atrás, por lo que he decidido ponerle una contratuerca y así poder apretar tornillo con tuerca por el otro extremo. Esta tarde me pegaré un salto a la ferretería del pueblo a buscar una tuerca pequeñita que quepa en esa rosca, la cual supongo que será del 4. Pillaré varias medidas para asegurarme.
Si sigo con el problema este de pérdida de aceite, la putada es moverme con ella, ya que cada vez que la uso hago un pringue en la moto del carajo. Va goteando sobre la cadena, y ésta es la que escupe todo el aceite por el resto de la moto.


Perfecto, ya nos cuentas si ha salido bien la cosa. Wink
Mensaje Foro: Aprilia SRV850   Enviado: 25 Mayo 2020 14:54   Asunto: Re: Pérdida Aceite Por Piñón De Ataque Y Ruido En Cadena.

SerGi_84 Escribió: [Ver Mensaje]
jaimerc84 Escribió: [Ver Mensaje]
Después de tener la moto en taller en garantía por el tema de pérdida de aceite por el piñón, desde febrero, hoy me la han devuelto. Mi sorpresa al llegar a casa, veo que sigue goteando. Y eso que han cambiado el fuelle y la junta tórica. La pregunta es, es normal que pase esto incluso cambiando todo lo necesario? El mecánico me enseñó sólo la tórica, pero no me enseñó el fuelle de goma, aunque me dijo que también lo sustituyó.
Nada, como paso de volver a mandarla a taller, mañana intentaré indagar yo de si es cuestión del fuelle que esté flojo, o que tenga alguna raja minúscula.
Ya os iré informando.


NO es normal. Parece deberse a un mal montaje del fuelle, este tiene un labio interior y otro exterior, seguramente el interior haya quedado pellizcado y de ahí la perdida, aunque desde fuera parezca que esta todo correcto. En la mía lo he montado y desmontado unas 4 veces por otros motivos y es algo que tengo bastante por la mano... Rolling Eyes
Si sigues con el problema le podemos echar un vistazo, soy de Barcelona. Wink


Gracias sergi, lo tendré en cuenta si no logro solucionarlo. Cosa que creo que podré debido a que estuve echándole un ojo el finde semana, y fui a apretar un poco el tornillo de la brida metálica del fuelle, y me di cuenta que llega un punto que tiene la rosca pasada y no logra apretar bien. Es decir, al darle rosca llega un momento en que salta y retorna unos escalones hacia atrás, por lo que he decidido ponerle una contratuerca y así poder apretar tornillo con tuerca por el otro extremo. Esta tarde me pegaré un salto a la ferretería del pueblo a buscar una tuerca pequeñita que quepa en esa rosca, la cual supongo que será del 4. Pillaré varias medidas para asegurarme.
Si sigo con el problema este de pérdida de aceite, la putada es moverme con ella, ya que cada vez que la uso hago un pringue en la moto del carajo. Va goteando sobre la cadena, y ésta es la que escupe todo el aceite por el resto de la moto.
Mensaje Foro: Mecanica   Enviado: 22 Mar 2020 20:12   Asunto: Re: CAMBIO DE BATERÍA

Por ese precio tiene que ser una bateria de lujo. Recuerdo que la mia de litio me costo unos 90 euros y ya llevo 2 años con ella. Suerte y que te sea facil.
 
Página 1 de 186 Ir a la Página 1, 2, 3 ... 184, 185, 186  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.