Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 2561 resultados
Autor Mensaje
Mensaje Foro: Bricos   Enviado: 18 Aug 2017 23:15   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Vaya, siento que tengais esos problemas despues de haberle metido mano. Quizas haga falta resetear algun error en la ECU mediante el cable en taller. El posicionador de la mariposa o vete tu a saber. Lei alguna vez de arrancar la moto con el acelerador al maximo (el tiempo del chequeo) para asi digamos "decirle" a la centralita el punto maximo de la mariposa, aunque quizas es una chorrada. A ver si se solucionan y nos comentais cual es la averia para futuros "averiados". V'ssss
Mensaje Foro: Gilera GP800   Enviado: 15 Aug 2017 23:40   Asunto: Re: Cuadro Cuentakilómetros No Me Funciona Bien

Hola. Vaya tela. Era una de las cosas que tenia pendientes de hacer, poner leds en el cuadro pero dado el trabajo de desmonte lo he ido aparcando. Respecto al fallo que tienes es muy raro, normalmente el conector del cuadro solo tiene una posicion, y es imposible colocarlo del reves. No se si ya has vuelto a montar todo, sino solo se me ocurre que vuelvas a poner las de origen y comprobar. A veces la diferencia de voltaje y consumo respecto a las incandescentes pueden dar fallos tal como ocurre en los faros de los coches si montas kit de xenon, que da averia en el cuadro, aunque creo que los kits de ahora ya traen una resistencia para eliminar dicho fallo. Ya nos contaras Cesar. Es la primera vez que lo leo en el foro. Si no encuentras solucion busca el foro italiano de GP/srv en facebook, un tal 1GP es un maquina y puede darte algunas pautas.
Mensaje Foro: Bricos   Enviado: 26 Jul 2017 13:33   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Bueno despues de un tiempo de la limpieza me empieza a hacer "el tonto".

He sustituido la tobera de admision (estaba rajada), las 2 toberas con sus respectivas juntas metalicas nuevas (La mia es modelo 2010 y traia las toberas antiguas sin toricas y con las juntas metalicas nuevas, asi que he montado las toberas buenas con sus juntas), la sonda lamba (me daba error de lectura al hacerle la diagnosis con la app).

Despues de todo esto la moto sigue fallando aunque diferente, por lo que he averiguado parece ser que el problema me viene de la valvula de regulacion del ralenti (esta en el cuerpo de mariposa junto al TPS). He conseguido otro cuerpo de mariposa y probare de cambiarlo y ver si mejora la cosa.

Despues de todo esto, me he dado cuenta que mi moto no trae resituado el famoso tubo de recirculacion de gases (Creia que el modelo 2010 ya lo llevaba resituado), asi que en cuanto vuelva a desmontar para cambiar el cuerpo de mariposa, lo anulare.

A la vez estoy investigando sobre la valvula de regulacion del ralenti (ref. IB05/00) que la fabrica Magneti Marelli pero parece ser que en exclusiva para Piaggio, he encontrado otras 2 referencias que parece que podrian servir. Si es asi se acabaria el rollo de tener que cambiar el cuerpo de mariposa completo ya que Piaggio no vende despiece de dicha valvula ni TPS (este ultimo ya lo he encontrado como recambio Ducati).

Seguire informando! Wink
Mensaje Foro: General   Enviado: 08 Jul 2017 13:12   Asunto: ESTAFA

Hola gente, para los ke os hace falta alguna pieza de la srv y buscais en milanuncios os dejo este enlace para que no os pase lo mismo que a mi ://www.milanuncios.com/scooters-de-segunda-mano/aprilia-despiece-srv-850-2013-233466177.htm
Le compre a este tio un par de cosas y me lo manda incompleto, reposapies de aluminio me manda solo 3 piezas en vez de 4 y portamaletas sin tornilleria.
Le reclamo y me a bloqueado en el wasap y las llamadas, le llamo desde otro movil y me lo coge y en cuanto le digo kien soy me xuelga
Mensaje Foro: Bricos   Enviado: 02 Jul 2017 23:37   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Yo compre una maquina de ultrasonidos pequeña de limpiar joyeria.
Limpie la mía que fallaba un montón. Me quedo bien a la primera y ya lleva unos 12.000 km sin fallos.
Pero mi hijo tiene otra igual que no termina de ir bien.
Al soltar el acelerador bajaba a unas 600 vueltas cabecea y se paraba le quite el sellador al tornillo de relenti y con la cabeza de un tornillo tor me hice la llave para poderlo mover la subI a 1.400 vueltas y el cabeceo al cortar no bajaba tanto y ya se mantenia.
Pero fui a vespa aladro y me insistieron mucho en que ese tornillo no se debe modificar el ajuste que trae de fabrica me resetearon los fallos que tenia memorizados ajustaron de nuevo el tornillo y ya no cabecea relentiza a 1.200 vueltas redonda.
Pero me hace de vez en cuando algún vacío al acelerar.
Limpie de nuevo la mariposa pero no desaparecen esos ahogos que hace alguna vez molestos cuando se anda en población en carretera va perfecta.
Tengo que volver a llevarla que me la reseteen de nuevo.
En Madrid este servicio oficial del grupo piagio es de lo mejor en atención precio normal y no suelen contarte milongas. Gente seria lo recomiendo para los que estén cerca de Madrid.
Yo cuando me encuentro con algo que yo no pueda resolver me hago los 200 km que tengo desde donde resido o si necesito alguna información los llamo y siempre me atendieron bien
Mensaje Foro: Mecánica   Enviado: 28 Jun 2017 17:36   Asunto: Re: CONSUMO DE ACEITE

SerGi_84 Escribió: [Ver Mensaje]
Yo no he notado un consumo excesivo, lo que si que me di cuenta es que si miras el nivel con el caballete central por el ojo de buey parace eque esta correcto, pero si lo miras por la varilla de nivel esta un poco bajo, conclusion: revisar el nivel con la varilla. Wink


Como dice el compañero SerGi es lo que me paso la ultima vez.
Mensaje Foro: Mecánica   Enviado: 21 Jun 2017 00:10   Asunto: Re: Firmware (programacion De Centralita)

Según me dijeron en el taller donde la llevé la última vez actualizar hacia atrás no era posible. Solo admite actualizar a un mapa superior pero no a uno inferior. Corregirme si me equivoco.
El G37 es el más potente pero creo que no pasaba ITV.
Mensaje Foro: Mecanica   Enviado: 14 Jun 2017 15:12   Asunto: Re: Fallo De Potencia

Holaaa...de nuevo..bueno..Después de unos días de prueba ya puedo decir con seguridad el problema en si....la limpieza de conectores y sensores fue bien pero no resultó ser el principal problema....es el puñetero variador de tensión. ...que en vez de dar 14.7v solo daba 12.8......13...v resultando así no cargar la batería lo suficiente para esta bestia.....problema resuelto....por otro lado los sensores del ATC/ están colocados en cada rueda...en el centro hay un disco dentado..como con muescas...hay están los sensores de color negro...veréis el cable negro....
Mensaje Foro: Mecánica   Enviado: 13 Jun 2017 17:41   Asunto: Re: Reseteo Mariposa

Pues amigo Sergi, por lo que a mi respecta agradeceria saber como te has hecho con ese material, precio y si es relativamente facil usarlo, una vez verifiques que se puede trabajar con el en la GP. Gracias.
Mensaje Foro: Mecánica   Enviado: 12 Jun 2017 12:57   Asunto: Re: Reseteo Mariposa

Hola buenas, mi GP del 2008 con 35.000 km empieza a fallar cuando acelero de parado, se ahoga y no tira,incluso llega a pararse, però solo al principio, una vez pasas de 80 o 100 km/h ningun problema, el mecanico dice que tienen que abrir y mirar cuerpo de mariposa etc etc, ya empezamos, cuando escucho la palabra abrir me suena a dinero...
Mensaje Foro: General   Enviado: 25 Mayo 2017 10:42   Asunto: Re: Ya Tenemos Otro Pirreli Para Elegir

Buena noticia, porque parece que somos la chica fea del baile.

Efectivamente, la ultima vez me dijeron que el Michelin se habia caido.
Mensaje Foro: Mecánica   Enviado: 23 Mayo 2017 19:31   Asunto: Re: Fallo En Rebosadero Del Deposito.

Pues despues de desmontar he dado con el fallo, Por un lado el manguito que une ambos depositos justo en la parte superior cerca del tapon de llenado esta picado, por ello al llenar demasiado cae en la rueda. Por otro lado he visto que el tubo de rebose cuando salpica fuera del deposito por debajo (no se ve) estaba fuera de sitio (el agujerito que vemos junto al tapon de llenado) por lo que tambien era otro fallo. Ya he pedido el tubo de union. Tocara desmontar de nuevo otra vez.
Mensaje Foro: General   Enviado: 23 Mayo 2017 19:25   Asunto: Re: Sensaciones Depués De Un Mes Intensivo De Uso

Pues tras 10 meses de uso decir que estoy encantado con ella. Ahora un poco mas que le he puesto el amortiguador de la Z750, que el original iba a muelle nada mas creo por la sensacion que me daba. Callejeo con ella bastante, que era un punto que me echaba para atras su peso y envergadura respecto a otras escuter pequeñas, pero hasta callejeando me gusta. Su bajo centro de gravedad y su par, a la vez que en marcha desaparecen los kilos chapó. Sobre nivel de acabado le daria un 7. La Tmax se ve mejor terminada en los plasticos. Salir patinando es cuestion de acelerar con brio, y engancha un monton, jejeje. Elevar la pantalla en marcha no tiene precio, de lujo. Me he recojido un soporte maleta shad por si alguna vez necesito mas capacidad. Creo en estos momentos haber dado con mi moto ideal. Si tuviera 100 caballos seria la leche ya. Pues eso muy contento y que me dure mucho tiempo.
V'sssss.
Mensaje Foro: Mecánica   Enviado: 11 Mayo 2017 08:50   Asunto: Re: Fallo A La Hora De Arrancar La SRV 850

Sobre la luz del inmovilizador electronico (CODE), deberia apagarse (dejar de parpadear) al dar al contacto, si no es asi, ahi esta el problema. A mi me fallo una vez, abri la llave para cambiar la pila y resulta que no lleva ninguna, solo un pequeño chip, no a vuelto a fallar. Wink
Mensaje Foro: Mecánica   Enviado: 07 Mayo 2017 11:45   Asunto: Re: Poblema De Arranque

Pensaba que lo habia solucionado pero mi primo se la ha llevado a jerez y parece que cuando la moto coge temepratura manda como una orden de no arrancar porque estando la moto en frio arranca sin problemas pero una vez la moto coge una temperatura normal y la paro no arranca
 
Página 1 de 171 Ir a la Página 1, 2, 3 ... 169, 170, 171  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.