Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
  Patrocinador de la sección  
jcosta
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias Página 1 de 1
 
PROBLEMAS ENCENDIDO
Autor Mensaje
Responder Citando  
Mensaje PROBLEMAS ENCENDIDO 
 
HOLA A TODOS!!,

TENGO UN PROBLEMILLA QUE ME TIENE SIEMPRE CON LA MOSCA DETRAS DE LA OREJA.
HARA DOS MESES QUE ADQUIRI MI gp800 Y ME PASA LO SIGUIENTE PRACTICAMENTE TODOS LOS DIAS Y NI YO NI DE MOMENTO NINGUN MECANICO DA CON EL PROBLEMA.

PARA ARRANCAR, DOY AL CONTACTO, APRIETO MANETA, BIEN SEA IZQUIERDA LA MAS COMUN O DERECHA, SE TIENE QUE APAGAR LA LUZ ROJA CON LA FLECHITA EN CIRCULO, DARLE AL BOTON Y ARRANCAR, OK.

PUES HAGO LA MANIOBRA Y PASA LO SIGUIENTE:
SIN SOLTAR LA MANETA DEL FRENO, BIEN LA IZQDA. O LA DERECHA, SE APAGA LA LUZ ROJA, SE VUELVE A ENCENDER, SE VUELVE A APAGAR Y ENCIENDE.
O SIMPLEMENTE APRIETO MANETA, PULSO BOTON Y HACE EL CLICK PERO NO ENCIENDE, VUELVO A GIRAR LA LLAVE Y ENCIENDE.

LA LUZ DE FRENO SIEMPRE ENCIENDE AL HACER EL PROCESO.

EL MOTOR DE ARRANQUE ESTA BIEN, ME CAMBIARON UN RELE DE ARRANQUE QUE ESTABA MAL Y SIGUE HACIENDOLO, LA BOTONERA ESTA EN PRINCIPIO BIEN, SOSPECHAMOS DE LOS CONTACTORES QUE HAY DEBAJO DE LAS MANETAS DEL FRENO, ESAS PIECECITAS NEGRAS PEQUEÑAS DE LAS QUE SALEN DOS PATILLITAS A LAS QUE SE CONECTAN LOS DOS CABLECITOS.

Y SEGURO QUE ES CUALQUIER CHORRADA QUE ESTA TOCANDO LAS NARICES.

A ALGUIEN MAS LE PASA ESTO???!!!
SOS SOS.

TENGO MIEDO A QUEDARME TIRADO ALGUN DIA!!!

GRACIAS

RAFAGAS!!
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
por descartar algo, podria ser tambien del codificado de la llave que este fallando.
podrias probar con la otra llave, por si sigue haciendo lo mismo.
todo esto lo digo sin ninguna base contrastada pero como puede ser una pijada podrias probar.
saludos paisano.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Pues a mi hace unos días tambien me pasa, no hay manera de arrancar la moto, tengo que girar varias veces la llave, se me enciende la luz led de color rojo y parpadea, me parece que cambie la pila no hace mucho.
En unos días me toca la revisión y se lo comentare al mecánico.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Por aquí otro más. Podéis dar algún detalle de la solución??.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Zimerman Escribió: [Ver Mensaje]
Por aquí otro más. Podéis dar algún detalle de la solución??.


a mi me ha pasado (o me pasa) 2-4 veces al año....creo recordar que cdo está muy caliente (por si ayuda)

tampoco le doy mucha importancia pq es tema de giar la llave 2 o 3 veces
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Bueno, pues en mi caso, porque puede darse otros motivos, el fallo estaba en el pulsador de arranque, que no hacia buen contacto junto con el fallo en ambos micros de freno (tela que se averien los dos). Al no recibir la señal de uno de ellos no permitia el arranque. Una tarde entretenida en el trastero. Podia haber sido peor. Espero que no le ocurra a nadie y sino pues que sirva de ayuda. Ojo que podria haber sido del rele de arranque, del motor de arranque, etc, pero en este caso me ha tocado de esta manera.
Saludos.
Edito: Atando cabos supongo que al no tener señal de ninguno de los micros de freno pense que el problema era el boton de arranque , el cual desmonte para echarle WD40, con tan mala fortuna que se abrio por medio impidiendo hacer el contacto del arranque sin percatarme de ello. Conclusion, los micros de freno. Deberiamos llevar un clip en la moto a modo de sacar los cables del micro y puentearlos por si algun dia nos coje por esos lares.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Los micro llevan entre el tope de la manera y el pulsador un pistón cito de plastico qe se reseca y se queda agarrado.
Un limpiado y engrase y solucionado.
Esto en las antiguas las últimas del 12 al 14 llevan distinto interuptor
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Hola hoy mi gp se le apago las luces del contacto nada ,le daba y como si nada movi la moto y de encendido pero no acia nada de ruido muy raro al final arranco pero casi yamo ala grúa.el otro dueño dice que los cables debajo del puño están cambiados la vateria nueva y la deje enel garaje no valla aser k me deje tirado ya os contare
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Am y decir que la dixosa mariposa después de que  el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: PROBLEMAS ENCENDIDO 
 
Juanitoyobi Escribió: [Ver Mensaje]
Am y decir que la dixosa mariposa después de que  el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo


Una solución definitiva es desactivarla en la centralita por software.
  




____________
Gilera Runner 180 2t - Aprilia Rs125 - Kawasaki Z750 - Husqvarna 610 SM i.e.- Yamaha R6 2005 - Gilera GP839 Corsa
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Ver Tema Anterior  Comparte esta página en FaceBook Bookmark this page to Delicious Bookmark this page to co.mments Bookmark this page to Digg Bookmark this page to Blogmarks Bookmark this page to Blinklist Bookmark this page to Feed Me Links Bookmark this page to Furl Bookmark this page to linkaGoGo Bookmark this page to Reddit Bookmark this page to Shadows Bookmark this page to Smarking Bookmark this page to Simpy Bookmark this page to Technorati Bookmark this page to Spurl Bookmark this page to Yahoo! Bookmark this page to Google Ver Siguiente Tema 
Mostrar mensajes anteriores:
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias  Página 1 de 1
 

Usuarios navegando en este Tema: 0 Registrados, 0 Ocultos y 0 Invitados
Usuarios Registrados conectados: Ninguno


 
Lista de Permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No Puede descargar archivos
Puede enviar eventos al Calendario



  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.