Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias Página 1 de 1
 
CUIADO CON LOS LEDS CHINOS
Autor Mensaje
Responder Citando
Mensaje CUIADO CON LOS LEDS CHINOS 
 
HOLA A TODOS!!

SOY NUEVO EN EL FORO TRAS HABER ADQUIRIDO EN MADRID UNA GP 100 ANIVERSARIO A PRINCIPIOS DE JULIO.
LO COMENTO PUES TUVE UN PERCANCE AL LLEGAR A MI CIUDAD VIGO.
AL LLEGAR A MI CIUDAD DESPUES DEL VIAJE DE 500 KMS. DESDE MADRID, PARE EN UN CHINO A COMPRAR EL TIPICO LED PARA PONER EN LA GUANTERA (TUVE ANTERIORMENTE UNA BURGMAN 650 Y SE LO PUSE TAMBIEN).
PUES PARE, SAQUE LA TULIPA, SAQUE LA LUZ DE CORTESIA, EL CASO ES QUE HABIA LLOVIDO UN POCO Y TENIA LOS GUANTES ALGO HUMEDOS, NO SE SI ESO INFLUYO, COJO EL LED Y AL MOMENTO DE COLOCARLO, YA NI ILUMINA, EL CASO ES QUE COSTABA 1 EURO, TENIA PRISA Y PASE DE TODO, CERRE EL COFRE, PONGO LA LLAVE E INTENTO ARRANCAR Y CUAL ES MI SORPRESA QUE NO ARRANCA AL DARLE AL BOTON!!!! HORROR!!.
INTENTO ABRIR EL COFRE DEL CASCO CON EL MANDO Y TAMPOCO REACCIONA!!
MOSQUEADISIMO Y AL BORDE DEL ATAQUE LLAMO AL QUE ME LA VENDIO DE MADRID (TENGO QUE DECIR QUE LA MOTO ESTA IMPOLUTA Y LA CUIDABA DE MARAVILLA, REVISIONES AL DIA EN CONCESIONARIO, ETC)
Y LE CUENTO LA BATALLA PERO SIN DARLE IMPORTANCIA A LO DEL LED.
ME DICE POR TELEF QUE NI IDEA QUE LA MOTO ESTABA PERFECTA, Y ASI ERA, EL CASO ES QUE INTENTAMOS HACER DE TODO YO Y UNOS AMIGOS, PINZARLA A UN COCHE, ETC, NADA QUE AL FINAL SE VA EN GRUA AL DEPOSITO CON UN ENORME DISGUSTO POR MI PARTE, A TODO ESTO SABADO POR LA TARDE.
BRONCA DE MI MUJER POR HABER COMPRADO ESA MOTO, CLARO ELLA EN LA BURGMAN IBA ENCANTADA, COMO UNA REINA.
PASO EL FINDE TODO AMARGADO Y LUNES POR LA MAÑANA AL SERVICIO OFICIAL DESOLADO.
LE CUENTO AL MECANICO LO QUE PASO PERO NO MENCIONO LO DEL LED Y NO POR NADA SINO PQ NUNCA PENSE QUE FUESE ESO EL DETONANTE.
EMPIEZA A DESCARTAR, BATERIA ESTA BIEN, MOTOR DE ARRANQUE BIEN, RELES Y FUSIBLES BIEN, EL MECANICO DESESPERADO!!, ME DICE QUE LO  UNICO QUE QUEDA ES DESMONTARLA Y BUSCAR CABLE A CABLE EL FALLO PUES ALGO LE HACIA CORTO PERO NO DABA CON EL QUIZ!!
DESPUES DE UNA SEMANA ME VIENE LA ILUMINACION Y LE COMENTO EL TEMA DEL LED, Y YA ME DICE MAÑANA TE DIGO ALGO.
FIN DE LA HISTORIA: EL LED HABIA FUNDIDO UNA PARTE DEL CABLEADO QUE VA AL ASIENTO O ALGO ASI, POR ESO NI ABRIA NI ENCENDIA LA LUZ, APARTE ME FUNDIO UN RELE (48 EUROS), EL RELE NO ESTABA SEGURO SI YA ESTABA MEDIO TOCADO O EL LED ACABO DE ESTROPEARLO.
EN FIN ESPERO QUE TODO ESTE ROLLO SIRVA DE ALGO PARA ALGUIEN.

SALUDOS!!!!!
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Ver Tema Anterior  Comparte esta página en FaceBook Bookmark this page to Delicious Bookmark this page to co.mments Bookmark this page to Digg Bookmark this page to Blogmarks Bookmark this page to Blinklist Bookmark this page to Feed Me Links Bookmark this page to Furl Bookmark this page to linkaGoGo Bookmark this page to Reddit Bookmark this page to Shadows Bookmark this page to Smarking Bookmark this page to Simpy Bookmark this page to Technorati Bookmark this page to Spurl Bookmark this page to Yahoo! Bookmark this page to Google Ver Siguiente Tema 
Mostrar mensajes anteriores:
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias  Página 1 de 1
 

Usuarios navegando en este Tema: 0 Registrados, 0 Ocultos y 0 Invitados
Usuarios Registrados conectados: Ninguno


 
Lista de Permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No Puede descargar archivos
Puede enviar eventos al Calendario



  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.