Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 9860 resultados
Autor Mensaje
Mensaje Foro: Bricos   Enviado: 21 Feb 2021 21:20   Asunto: Re: COMO HACER UN REGLAJE DE VALVULAS EN NUESTRA GP 800

Muchas gracias por la info.
Se agradece mucho.
Un saludo
Mensaje Foro: Presentaciones   Enviado: 14 Jan 2021 22:57   Asunto: Me Presento Desde Madrid

Hola , buenas noches me presento desde madrid , es la segunda srv850 que “voy a tener “ digo esto por que me está esperando en el compra venta a la espera de que pase el temporal de nieve ..... después de unos cuantos años sin moto ...... me decidí a comprarme otra vez esta bestia parada ..... jejej ...... haber como sale ...... obviamente es usada ..... pero está en muy cuidada ....... así que deseando cogerla , u volver a disfrutar ...... saludos , hasta pronto ......
Mensaje Foro: Accesorios   Enviado: 28 Nov 2020 01:06   Asunto: Re: ¿ Que Como Ha Quedado La Mascara Embellecedora Del Faro.

Antes las vendía Ramírezmotoracing ahora no se
Mensaje Foro: Mecánica   Enviado: 23 Nov 2020 11:53   Asunto: Re: PROBLEMAS ENCENDIDO

Juanitoyobi Escribió: [Ver Mensaje]
Am y decir que la dixosa mariposa después de que el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo


Una solución definitiva es desactivarla en la centralita por software.
Mensaje Foro: Mecánica   Enviado: 19 Nov 2020 22:59   Asunto: Re: PROBLEMAS ENCENDIDO

Am y decir que la dixosa mariposa después de que el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo
Mensaje Foro: Mecánica   Enviado: 19 Nov 2020 22:54   Asunto: Re: PROBLEMAS ENCENDIDO

Hola hoy mi gp se le apago las luces del contacto nada ,le daba y como si nada movi la moto y de encendido pero no acia nada de ruido muy raro al final arranco pero casi yamo ala grúa.el otro dueño dice que los cables debajo del puño están cambiados la vateria nueva y la deje enel garaje no valla aser k me deje tirado ya os contare
Mensaje Foro: Accesorios   Enviado: 17 Nov 2020 22:03   Asunto: Re: ¿ Que Como Ha Quedado La Mascara Embellecedora Del Faro.

Hola Compis, sabéis donde pueden vender esta mascara o careta para el faro frontal. Lo he buscado por todos lados y no lo encuentro.

Muchas gracias!
Mensaje Foro: Mecánica   Enviado: 16 Nov 2020 21:28   Asunto: Re: INMOBILIZADOR GILERA GP 800 2009

SerGi_84 Escribió: [Ver Mensaje]
Lo mas sencillo y barato es anular electronicamente el inmovilizador, se puede hacer con los cables de diagnosis y la app "Tuneecu".


podrias indicarme como se realiza la operación para anular el inmobilizador a traves de los cables y la APP? Existira en el mercado un BYPASS para anularlo?
Mensaje Foro: Mecánica   Enviado: 16 Nov 2020 21:26   Asunto: Re: INMOBILIZADOR GILERA GP 800 2009

podrias indicarme como se realiza la operación para anular el inmobilizador a traves de los cables y la APP? Existira en el mercado un BYPASS para anularlo?
Mensaje Foro: Gilera GP800   Enviado: 15 Nov 2020 14:15   Asunto: Re: Luz De Motor A 120hs,

Puede ser algún problema en la inyección, o la famosa mariposa sucia. Creo que hay un post en este foro que habla de cómo solucionar el famoso fallito que trae esa moto, del tubo de la caja del aire si mal no recuerdo. Es un arreglo sencillo que evita ese problema que con el paso del tiempo se te ensucie la mariposa. Si me equivoco que me corrija alguien, ya que lo que digo son meros recuerdos de haberlo leído hace mucho tiempo.
Pero vamos, que no te preocupes que no es ningún tema mecánico grave. Sólo será cuestión de limpieza de la mariposa seguramente.
Mensaje Foro: Mecánica   Enviado: 30 Oct 2020 19:47   Asunto: Re: RUIDOS AL DEJAR DE ACELERAR

Es muy dificil decir exáctamente qué es, si n lo escucho. Pero a priori, si le toca ya la revisión de cadena y correas, apostaría casi al 100% que sería o bien la correa del variador, o la cadena que tenga demasiada holgura ya y al desacelerar, como no está en tensión por el arrastre de la rueda, roce con el patín.
Estoy casi seguro al 99% que desde que hagas todo ese cambio, se te solucionará.
Cuántos km tiene la moto?
Mensaje Foro: Aprilia SRV850   Enviado: 27 Oct 2020 13:38   Asunto: Re: Pérdida De Refrigerante

SerGi_84 Escribió: [Ver Mensaje]
Lo mas habitual es que pierda por el manguito que baja a la bomba de agua por detrás del filtro de aire, las abrazaderas originales no aprietan bien y acaban provocando perdidas, asegúrate si pierde de ahí, si es eso, una abrazadera nueva de ferretería y solucionado. Las bombas no es habitual que se jodan. Wink

Hoy le meteré mano y apretaré todas las bridas metálicas y añadiré si puedo algunas más. Ya actualizaré el post con nuevos detalles a ver si logro ver de donde viene esa fuga, ya que la tapa de la bomba por su contorno estaba empapada, como si la junta selladora tuviese alguna pérdida. Pero secaré todo, la encenderé, y miraré por dónde rezume.
Mensaje Foro: Mecánica   Enviado: 23 Oct 2020 16:22   Asunto: Re: INMOBILIZADOR GILERA GP 800 2009

Hola gracias por los comentarios. el problema especifico es que la moto al estar en caliente y luego apagarla y luego al volver a prenderla y poner la llave no vuleve a prender y se prende el inmobilizador . luego de un rato que pueden ser hasta 2 horas prende nuevamente. EL mecanico probo esto con la llave maestra y la llave roja y reproduce el mismo error. Ademas probo con otro inmobilizador para ver si era ese el problema y arrojo el mismo error. ademas probo la antena con otra y le arrojo el mismo error el scanner. Por lo tanto el error sigui siendo inmobilizador MALO. segpun le recomendaron es que debia cambiar todo el KIT COMPLETO para mi Gilera GP 800 del año 2009. La pregunta que le hice es que si se podia saber que pieza del KIT especifico es la que esta mala y lamentablemente no. ademas le pregunte si es que si podia reparar y me dijo que en CHILE nadie repara este tipo de kit. Que habia que cambiarlo completamente. Para mi es muy raro que se alla arruinado esta pieza porque tampoco me indican la causa que la origino. Y como dice el colega en este CHAT es muy poco usual que se arruine una pieza como el inmobilizador?. No se que hacer.....
Mensaje Foro: Aprilia SRV850   Enviado: 23 Oct 2020 13:36   Asunto: Pérdida De Refrigerante

Buenas, pues he regresado de las vacaciones, y tras dejar la moto estacionada en parking en su caballete, y bien tapadita, me he encontrado al llegar que me ha perdido líquido refrigerante. He seguido la fuga y creo que está justo en la tapa de la bomba del agua, ya que veo que rezume líquido por ahí. Lo extraño es que mientras la estaba usando en verano con las altas temperaturas... nunca goteó nada. Fue irme de vacaciones, y variar el tiempo aquí en Barcelona hasta el punto de coger una ola de frio, y empezar a rezumir. Aún no he intentado apretar bien los tornillos de la bomba ya que ni siquiera la he usado aún. Pero la duda es... en caso de que tenga que cambiar el kit de la bomba, imagino que es el mismo que las que usan los motores master 400/500 no? Al menos estéticamente por fuera es la misma, por lo que la junta como mínimo, sí que equivaldría.
Alguno ha sufrido pérdidas de orina también? Laughing Laughing
Mensaje Foro: Mecánica   Enviado: 21 Oct 2020 00:32   Asunto: Re: Problema Arranque Gilera GP800

Lo siguiente que puedes hacer, después de lo que los compañeros te han recomendado, es desconectar batería y dejarla 1 horita sin volverla a conectar, por si hay algún fallo eléctrico o sensor, le de tiempo a "resetearse", y puede que así, no tengas problema en el arranque. Pero todo apunta a fallo en el sensor de la pata de cabra, que esté sucio y la detecte todo el momento como que esté puesta, o los sensores chiquititos que están en las manetas de freno, que son las que activan las luces traseras al pulsarlas. Si no enciende la luz a pisar freno con alguna, ahí tienes el fallo.
 
Página 1 de 658 Ir a la Página 1, 2, 3 ... 656, 657, 658  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.