Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 11353 resultados
Autor Mensaje
Mensaje Foro: Mecanica   Enviado: 26 Mar 2020 11:56   Asunto: Re: CAMBIO DE BATERÍA

Caribu Escribió: [Ver Mensaje]
Si, la bateria primero la tienes que acabr de cargar con un caegador para baterias de litio, y una v3ez cargada a tope, cambiarla. saludos, colega


En baterías de Litio, sobre lo de "a tope" ...no estoy tan seguro... hay mucha bibliografía que describe (ojo, para aumentar la durabilidad) como mejor escenario de mantenimiento tener la batería entre un 40 y un 80% de su capacidad... y mantenerla así. No dejarla descargarse ni tampoco al 100%...

Obviamente un 80 no es un 100... pero justo es como mas aguanta en duración.

La carga de baterías de litio (ejemplo, teléfonos) es un poco como dicen los médicos que tendríamos que comer... muchas veces y poca chicha... es decir, (sigo con el ejemplo de teléfono), cuando esté al 40.. darle caña durante media hora y que suba a 70-80... y luego volver a usarlo

Además, este esquema de carga es ideal para casos como estos en los que estamos viviendo... se deja la moto par de semanas... se descarga uin pelin, se le mete media hora... y a tirar otras semanas... creo que es bueno para la batería.. y poco curro para nosotros

pongo algunos links... el último de bici es interesante

https://www.nobbot.com/pantallas/co...da-de-baterias/
https://hipertextual.com/archivo/20...aterias-li-ion/
https://lamanzanamordida.net/bateria-litio-conservar/
https://www.tallerbicicletasmadrid....a-bateria-litio
Mensaje Foro: Mecanica   Enviado: 25 Mar 2020 11:05   Asunto: Re: CAMBIO DE BATERÍA

Hola a todos

Tengo pendiente cambiar la bateria, algunas veces al arrancar hace un amago de arrancar pero se para. Luego el la segunda intentona se pone en marcha sin problemas. Supongo que sera de la bateria no del motopr de arranque, no?? Que opinais??

La bateria de litio para ponerla en marcha la primera vez, hay que hacer algo en especial??

Saludosss
Mensaje Foro: Mecanica   Enviado: 24 Mar 2020 18:05   Asunto: Re: CAMBIO DE BATERÍA

Caribu Escribió: [Ver Mensaje]
Si, la mía debería haber sido la de 86 euros, pero si clicas en donde pone "Obtener una de mayor potencia", te sale la mía que es idéntica peo tiene mayor carga de amperios/hora y mayor indice de CCA, que es la descarga inicial de amperios para arrrancar con potencia, es como un seguro de arranque en frío, da casi miedo oirla por las mañanas, el motor de arranque gira de inmediato y la moto arranca como una bala, pago cien euros más pero tengo una bateria todavia mejor y que me deja más tranquilo...si quereis, cuando consiga cambiarla, que no será fácil porque tengo que bajar a un garaje comunitario y no estoy seguro de poder con la mierda ésta del coronavirus, le hago un video arrancando, es para verlo...


Por cierto, alguien sabe si se estropea algo por tener la moto sin bateria un mes o más? gracias¡¡


La SRV no se... bueno tampoc de la GP... pero vamos, de toda la vida, cuando no vas a usar la moto durante tiempo, se aconsejaba desconectar el positivo. yo lo llevo haciendo años con otras motos mas viejas... bueno, lo llevaba.. ahkora todas las que tengo tienen litio, uso uno d esos cargadores inteligentes y le meto chicha cada 2-3 semanas... un par de horicas

volviendo a la desconexión... no se que podría pasar con centralitas y tal.. ahí ya no llego. de todas formas... ¿tu cargador genios no tiene algún conector de zafado rápido? el mio tiene este sistema (https://asset.conrad.com/media10/isa/160267/c1/-/global/855664_BB_00_FB/image.jpg?x=1000&y=1000&ex=1000&ey=1000&align=center) y lo que podría hacer conla gp es abrir la tapa y conectarla un par dehora.. son solo 4 tornillos cada 2-3 semanas...
Mensaje Foro: Mecanica   Enviado: 24 Mar 2020 16:17   Asunto: Re: CAMBIO DE BATERÍA

Si, la mía debería haber sido la de 86 euros, pero si clicas en donde pone "Obtener una de mayor potencia", te sale la mía que es idéntica peo tiene mayor carga de amperios/hora y mayor indice de CCA, que es la descarga inicial de amperios para arrrancar con potencia, es como un seguro de arranque en frío, da casi miedo oirla por las mañanas, el motor de arranque gira de inmediato y la moto arranca como una bala, pago cien euros más pero tengo una bateria todavia mejor y que me deja más tranquilo...si quereis, cuando consiga cambiarla, que no será fácil porque tengo que bajar a un garaje comunitario y no estoy seguro de poder con la mierda ésta del coronavirus, le hago un video arrancando, es para verlo...


Por cierto, alguien sabe si se estropea algo por tener la moto sin bateria un mes o más? gracias¡¡
Mensaje Foro: Mecanica   Enviado: 24 Mar 2020 12:27   Asunto: Re: CAMBIO DE BATERÍA

Pues opino igual que el compañero Zimer, yo también le puse una de litio, también comprada en bateriasdelitio, con indicador de descarga, etc.....la que me dijeron ellos que era equivalente a la de plomo ácido que llevaba la moto y la verdad es que estoy supercontento con ella.
Puedo tirarme dos meses son tocar la moto y arranca sin ningún problema y no se descarga nada.
Pero me costó 86 euros creo recordar o algo parecido, no 190 euros.
Pero vamos que supongo que la tuya debe serla caña en comparación con las nuestras.
Saludos.
Mensaje Foro: Mecanica   Enviado: 22 Mar 2020 20:50   Asunto: Re: CAMBIO DE BATERÍA

Es una bateria JMT modelo LTM-21, comprada en Bateriasdelitio.eu, 6 ah, (equivalente a 21 ah en plomo), CCA (leñazo inicial )de 330 amperios, indicador LED de carga, es como la que le compré a la integra el año pasado, tambien costó 190 euros, igual que ésta, es la mejor bateria de litio del planeta, y vale tanto porque te olvidas de la autodescarga, es ridicula, como ya he comentado.tuve que cambiar de cargador, tenia un OPTIMATE 6 pero no cargaba litio, tuve que comprar un cargador GENIUS para litio.un saludo¡¡
Mensaje Foro: Mecanica   Enviado: 22 Mar 2020 16:43   Asunto: Re: CAMBIO DE BATERÍA

En la gp (supongo que la srv igual) cuando sueltas la batería de su soporte la asomas un poco desconectas el primer borne ,que creo que es el negativo ,la sacas un poco más y ya desconectas el positivo,los cables llegan justo a la salida de la tapa pero de uno en uno por que uno es más corto que el otro Wink
Mensaje Foro: Mecanica   Enviado: 22 Mar 2020 11:32   Asunto: CAMBIO DE BATERÍA

Hola a todos¡¡ con la mierda ésta del coronavirus, llevaba tres semanas sin tocar la moto, y ayer me encontré la batería muerta...le puse 24 horas el cargador- mantenedor de baterias Genius y ni se inició, tengo que tirarla...he comprado en internet una de litio por 190 euros que mejora mucho la original, poder de arranque 380 amp., 21 amp/h. de tiempo, y un poder de autodescarga ridículo al tratarse de una batería de ión de litio...me llega el miercoles...la pregunta es...una vez sacada la tapa del contraescudo, y el tornillito de la chapa de soporte, la batería queda suelta, pero...tengo que sacarla lo suficiente para manipular el polo positivo, que, como sabreis, queda dentro del agujero de la tapa y se hace muy dificil manipular...cuando queda suelta la batería...¿ tienen los cables holgura suficiente para poder tirar de la batería hacia afuera y poder manipular desde fuera el polo positivo? porque, sino es así, no podré cambiar la batería, o ..¿ hay que quitar el contraescudo completo? ya me direis...os diré que tengo una mano enorme , unos dedos como morcillas y una discapacidad en las manos que no tienen ni tacto ni precision, pero no me queda otra, tengo que cambiarla yo. gracias a todos de antemano...por si quereis comunicaros por wassap, 615117439, Pedro.
Mensaje Foro: Aprilia SRV850   Enviado: 20 Mar 2020 09:54   Asunto: Re: No Son 76cv Reales

jaimerc84 Escribió: [Ver Mensaje]
Para nada estoy descontento con la moto. Todo lo contrario. Lo único es que iba presumiendo por ahí de que llevaba bajo el asiento 76cv, con la boca bien ancha... y resulta que luego veía esos 55cv...
Pero bueno, supongo que pasará con todas, al igual que la tmax. Supongo que sus 45cv nunca serán esos reales... o eso espero Rolling Eyes


hoy por hoy no hay ninguna igual.

un amigo se ha comporado la honda x-adv... y aunque es hipermolona por las marchas, la estética y tal.... el motor, lo que es el motor, el nuestro es mas potente, sin discusion.. eso si, eso solo lo percibes en los tramos adecuados.... en sitos de menos de 100 kms/hora y con curvas y ... una honda (y asumo que la tmax tb), puede resultar mas 'agil'... pero es opinion y percepción... como siempre es mas el arquero que la flecha
Mensaje Foro: Aprilia SRV850   Enviado: 20 Mar 2020 02:43   Asunto: Re: No Son 76cv Reales

Para nada estoy descontento con la moto. Todo lo contrario. Lo único es que iba presumiendo por ahí de que llevaba bajo el asiento 76cv, con la boca bien ancha... y resulta que luego veía esos 55cv...
Pero bueno, supongo que pasará con todas, al igual que la tmax. Supongo que sus 45cv nunca serán esos reales... o eso espero Rolling Eyes
Mensaje Foro: Aprilia SRV850   Enviado: 20 Mar 2020 01:10   Asunto: Re: No Son 76cv Reales

Normalmente las marcas dan la potencia que genera el motor a la salida. La que llega a la rueda es otra más baja. El motor de la GP/SRV da 75 cv según la fabrica pero tras el embrague y kit de arrastre llegan a la rueda los 55 que has visto. Es una diferencia importante, pero no te obsesiones. Pasa en todas. Disfrútala y si necesitas mas potencia busca otra moto. Saludos.
Mensaje Foro: Aprilia SRV850   Enviado: 19 Mar 2020 10:06   Asunto: Re: Faros SRV Se Queman En Su Interior

jaimerc84 Escribió: [Ver Mensaje]
Me he fijado que justo debajo de los bombillos de cruce, el cromado ya presenta un quemado en su base, al estar tan cerca los bombillos de los plásticos supongo. Creo que es un fallo común. La idea es cambiar las halógenas por leds, y con eso gano en estética, visibilidad y mitigo un poco el calor que genera por lo que evitaré que se sigan quemando. Evidentemente sé que no pasan itv, pero sustituirlas en cada itv es relativamente sencillo.

Por otro lado, el otro día lavando el faro, le entró humedad por dentro al alojamiento donde lleva la luz larga. Y ya no sé si es que el vidrio tiene una pequeña fuga en el pegamento, o que se cuela la condensación de la humedad por los tubos respiraderos que están justo debajo del faro a la altura de la larga.


yo tengo una gp del 2011 (ultima) y eso me ha ido pasando poco a poco.. en un viaje largo en verano (750 kms desde madrid en julio, el milimietro cuadrado se convirtió en 4 cms cuadrados...

Luego le puse leds duirante 2 años... una bombilla me duró 3 meses... la otra 5 (esta fué solo un cable). Si, las LEDs no pasan ITV. la norma lo deja claro en motos (a dia de h oy). SOLO leds en los intermientes traseros.. otra cosa, como siemkpre, es que el colega te deje pasar los intermitentes delanteros o la luz de freno (quen en el caso de la GP no aplica). Pero meter LEDs en iluminacion delantera, en moto no homologada (por cierto, ya ni dejan cambiar la optica sin proyecto de ingeniero) está mas penado que secuestrar a alguien Sad

Ahora tengo normal.... y es lo que toca, que se vaya jodiendo poco a poco.

Sobre aliexpreses y productos chinos en general (comprados en esas plataformas, donde incluyo el marketplace de amazon), es una loteria.. te puede salir bien o salir mal, pero si sale mal, las opciones de reclamar son tremendamente bajas... compro mucho en aliexpress cosas muy baratas...y un 25-50% de las cosas, o no reflejan la especificacion/publicidad o te duran 2 dias... en este caso, el precio ha justificado esa pésima tasa. además el sistema de puntuacion de aliexpress está alterado (no así el de amazon), por eso se ve todo en aliexpress a 5*...mientras que el mismo producto lo puedes ver en amazon a 2*. En fin, lo dicho, loteria...
Dicho todo lo anterior, si te sale bien, has comprado un producto a muy buen precio... otra cosa es que el coronavirus nos haga replantearnos si debemos pagar un poco mas (o un mucho mas) a un tio d aqui en lugar de chino.... pero eso ya se verá
Mensaje Foro: Gilera GP800   Enviado: 29 Feb 2020 22:45   Asunto: Re: No Conecta Eñ OBD2 Con La ECU.

Gracias Sergi. No conectaba con ninguna de las apps que instale. Al final consegui otro OBD2 , el que va por wifi tambien, y consegui conectarme y resetear. Tengo que seguir probando porque me enciende el testigo de motor, lo reseteo y arranco y vuelve a salir cuando antes de limpiar el cuerpo no tenia dicho problema. Seguire contando por si en un futuro algun usuario tiene el mismo problema.

Edito: gracias a un compañero del grupo wasap que colgo la version 1.33 del ScanM5X he podido hacer el reset TPS y borrar un registro que encendia la luz averia motor. Eso si lo mas puñetero es hacer la conexion bluetooh con el ELM327 a traves de la app, que parece facil pero hay que ahondar en el menu settings de la app para que conecte sin problemas. Comentar tambien que la version se actualiza a la 1.39 al menos a mi sola supongo por estar en automatico. Ojo al hacerlo que lo hagais con la 1.33. Tuve que borrarla he instalarla de nuevo.
Mensaje Foro: Aprilia SRV850   Enviado: 14 Feb 2020 19:32   Asunto: Re: Faros SRV Se Queman En Su Interior

Pero...en la SRV yo tengo 3 bombillas H11...necesito 3, vaya...
Mensaje Foro: Aprilia SRV850   Enviado: 14 Feb 2020 14:05   Asunto: Re: Faros SRV Se Queman En Su Interior

Tena itv, totalmente no la pasa, más que comprobado en otra ocasión con la 400. Pasan todos los leds, a excepción de los de cruce y largas. Posición y frenos, sin problema. Por lo que ya le monté éstos leds en posición y matrícula. Las de cruce ya las tengo pedidas y desde que me lleguen, las instalaré.
El siguiente paso será montarle interruptor para posición y posición+cruce. Tengo la costumbre que de día hay ocasiones que incluso voy con ellas apagadas (ya sé que es totalmente ilegal, y que incluso para que otros me vean, va en mi contra), pero llevo así más de 15 años, y tengo records de baterías Mr. Yellow Mr. Yellow . Na fuera coñas, es cierto que suelo llevar de día sólo posición, o a veces, incluso voy sin ellas, y sólo uso las de cruce cuando ya hay poca visibilidad. Y en todas mis motos y scooter, las baterías me han durado en ocasiones hasta 7 años, y nunca ninguna se ha cambiado por debajo de los 5 años.
Sé que suena ilógico, que dure tanto por llevar unas luces apagadas, ya que la batería siempre te va a cargar a la tensión de unos 14v, pero quizás sea porque justo en el arranque, las llevo totalmente apagadas, y la batería no sufre tanto. No lo sé, pero la prueba la tengo ahí. Eso, y que hago mucha autopista, evidentemente, que es lo mejor para un motor y batería.

Os dejo unos enlaces de las luces que pillé, evidentemente son chinas, y cuando veais aliexpress... lo asimilareis a basura. Pero llevo usando sobre todo las de cruce, en la otra moto más de 4 años, y como el primer día, aparte que alumbran lo que no está escrito. Y sobre los leds de posición... sin palabras. Nunca he tenido unos que destaquen tanto. Hasta el punto que mirando la moto de frente, casi que destellan más los de posición que las de cruce difus_1.gif

posición:
https://es.aliexpress.com/item/3284...earchweb201603_

cruce:
https://es.aliexpress.com/item/3305....6df263c0BrVqtw

Cuando compreis un led, aseguraos de que sean chip 3030. Estos son los que alumbran una barbaridad.

Sobre el asunto de instalar unas lupas dentro del faro, lo veo demasiado complicado, aparte de tener que abrirlo y volverlo a sellar, y no sé hasta qué punto seré manitas para dejarlo todo perfecto. Y eso que la moto sólo la toco yo a ser posible, y no un taller, a menos que entre en garantía..
 
Página 1 de 757 Ir a la Página 1, 2, 3 ... 755, 756, 757  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.