Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 11429 resultados
Autor Mensaje
Mensaje Foro: Mecánica   Enviado: 23 Nov 2020 11:53   Asunto: Re: PROBLEMAS ENCENDIDO

Juanitoyobi Escribió: [Ver Mensaje]
Am y decir que la dixosa mariposa después de que el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo


Una solución definitiva es desactivarla en la centralita por software.
Mensaje Foro: Mecánica   Enviado: 19 Nov 2020 22:59   Asunto: Re: PROBLEMAS ENCENDIDO

Am y decir que la dixosa mariposa después de que el antiguo dueño la limpiara vuelve a fallar sale la luz amarilla de motor le doy gas y se quita .hasta aveces pega tirones como que le faltara gasolina hasta que se coje tanto en frío como en caliente. Solución cambiarla nueva ,pero hasta cuando dará fallo otra vez en fin ya os contare un saludo
Mensaje Foro: Mecánica   Enviado: 19 Nov 2020 22:54   Asunto: Re: PROBLEMAS ENCENDIDO

Hola hoy mi gp se le apago las luces del contacto nada ,le daba y como si nada movi la moto y de encendido pero no acia nada de ruido muy raro al final arranco pero casi yamo ala grúa.el otro dueño dice que los cables debajo del puño están cambiados la vateria nueva y la deje enel garaje no valla aser k me deje tirado ya os contare
Mensaje Foro: Presentaciones   Enviado: 18 Nov 2020 20:33   Asunto: Presentándome

Hola grupo saludos desde Grazalema, me llamo Natalia y tengo una gp800 del 2010. Tiene los frenos un poco largos, pero fuera de eso está perfecta, espero pronto poder darme una escapada en ella.
Mensaje Foro: Gilera GP800   Enviado: 15 Nov 2020 14:15   Asunto: Re: Luz De Motor A 120hs,

Puede ser algún problema en la inyección, o la famosa mariposa sucia. Creo que hay un post en este foro que habla de cómo solucionar el famoso fallito que trae esa moto, del tubo de la caja del aire si mal no recuerdo. Es un arreglo sencillo que evita ese problema que con el paso del tiempo se te ensucie la mariposa. Si me equivoco que me corrija alguien, ya que lo que digo son meros recuerdos de haberlo leído hace mucho tiempo.
Pero vamos, que no te preocupes que no es ningún tema mecánico grave. Sólo será cuestión de limpieza de la mariposa seguramente.
Mensaje Foro: Gilera GP800   Enviado: 15 Nov 2020 13:19   Asunto: Luz De Motor A 120hs,

Hola se me encendio la luz de motor a 120 por hora fue unos segundos se bajo la fuerza y le abri gas y volvio su marcha ,eso que puede ser ,el antiguo dueno dice que sera la mariposa ,pero que de normal lo hacia en los semaforos no a 120 .que puede ser ,de lo mismo un saludo
Mensaje Foro: Mecánica   Enviado: 15 Nov 2020 10:13   Asunto: Re: Más Sobre Jcosta Y La GP800

Hola tengo la gp 800 y todo el mundo abla de variador pero no es el embrage malossi loque da ese tirón,.entonces que le pongo el embrage o variador
Mensaje Foro: Mecánica   Enviado: 30 Oct 2020 19:47   Asunto: Re: RUIDOS AL DEJAR DE ACELERAR

Es muy dificil decir exáctamente qué es, si n lo escucho. Pero a priori, si le toca ya la revisión de cadena y correas, apostaría casi al 100% que sería o bien la correa del variador, o la cadena que tenga demasiada holgura ya y al desacelerar, como no está en tensión por el arrastre de la rueda, roce con el patín.
Estoy casi seguro al 99% que desde que hagas todo ese cambio, se te solucionará.
Cuántos km tiene la moto?
Mensaje Foro: Mecánica   Enviado: 30 Oct 2020 17:36   Asunto: Re: RUIDOS AL DEJAR DE ACELERAR

jotatec Escribió: [Ver Mensaje]
HOLA A TODOS. mis respetos. jeje
Soy nuevo en el mundo de la Gp800.
Un compañero de trabajo me ha pasado su GP800. y la verda es que me hadado muchos problemillas ya que llevaba mucho parada.
ahora le voy a cambiar el kit de transmisión reforzado did, correas malossi kevlar y rodillos de la misma marca. cambio de aceites y filtros varios.
Pero no se si al final con todos estos cambios me dejara de hacer un extraño rtuido que me hace cuando la moto esta caliente y dejo de acelerar o dejo de dar gas para reducir . es un extraño traqueteo que me deja loco. Aguien sabe que es o puede ser. saludos y grtacias


Hola, ¿en parado o en marcha?
Mensaje Foro: Mecánica   Enviado: 30 Oct 2020 12:08   Asunto: RUIDOS AL DEJAR DE ACELERAR

HOLA A TODOS. mis respetos. jeje
Soy nuevo en el mundo de la Gp800.
Un compañero de trabajo me ha pasado su GP800. y la verda es que me hadado muchos problemillas ya que llevaba mucho parada.
ahora le voy a cambiar el kit de transmisión reforzado did, correas malossi kevlar y rodillos de la misma marca. cambio de aceites y filtros varios.
Pero no se si al final con todos estos cambios me dejara de hacer un extraño rtuido que me hace cuando la moto esta caliente y dejo de acelerar o dejo de dar gas para reducir . es un extraño traqueteo que me deja loco. Aguien sabe que es o puede ser. saludos y grtacias
Mensaje Foro: Aprilia SRV850   Enviado: 27 Oct 2020 13:38   Asunto: Re: Pérdida De Refrigerante

SerGi_84 Escribió: [Ver Mensaje]
Lo mas habitual es que pierda por el manguito que baja a la bomba de agua por detrás del filtro de aire, las abrazaderas originales no aprietan bien y acaban provocando perdidas, asegúrate si pierde de ahí, si es eso, una abrazadera nueva de ferretería y solucionado. Las bombas no es habitual que se jodan. Wink

Hoy le meteré mano y apretaré todas las bridas metálicas y añadiré si puedo algunas más. Ya actualizaré el post con nuevos detalles a ver si logro ver de donde viene esa fuga, ya que la tapa de la bomba por su contorno estaba empapada, como si la junta selladora tuviese alguna pérdida. Pero secaré todo, la encenderé, y miraré por dónde rezume.
Mensaje Foro: Aprilia SRV850   Enviado: 23 Oct 2020 13:36   Asunto: Pérdida De Refrigerante

Buenas, pues he regresado de las vacaciones, y tras dejar la moto estacionada en parking en su caballete, y bien tapadita, me he encontrado al llegar que me ha perdido líquido refrigerante. He seguido la fuga y creo que está justo en la tapa de la bomba del agua, ya que veo que rezume líquido por ahí. Lo extraño es que mientras la estaba usando en verano con las altas temperaturas... nunca goteó nada. Fue irme de vacaciones, y variar el tiempo aquí en Barcelona hasta el punto de coger una ola de frio, y empezar a rezumir. Aún no he intentado apretar bien los tornillos de la bomba ya que ni siquiera la he usado aún. Pero la duda es... en caso de que tenga que cambiar el kit de la bomba, imagino que es el mismo que las que usan los motores master 400/500 no? Al menos estéticamente por fuera es la misma, por lo que la junta como mínimo, sí que equivaldría.
Alguno ha sufrido pérdidas de orina también? Laughing Laughing
Mensaje Foro: Mecánica   Enviado: 23 Oct 2020 09:38   Asunto: Re: INMOBILIZADOR GILERA GP 800 2009

Exactamente que problema tienes? Yo tengo un inmovilizador en venta pero no se si realmente es lo que necesitas... Rolling Eyes
Mensaje Foro: Mecánica   Enviado: 21 Oct 2020 00:32   Asunto: Re: Problema Arranque Gilera GP800

Lo siguiente que puedes hacer, después de lo que los compañeros te han recomendado, es desconectar batería y dejarla 1 horita sin volverla a conectar, por si hay algún fallo eléctrico o sensor, le de tiempo a "resetearse", y puede que así, no tengas problema en el arranque. Pero todo apunta a fallo en el sensor de la pata de cabra, que esté sucio y la detecte todo el momento como que esté puesta, o los sensores chiquititos que están en las manetas de freno, que son las que activan las luces traseras al pulsarlas. Si no enciende la luz a pisar freno con alguna, ahí tienes el fallo.
Mensaje Foro: Mecánica   Enviado: 08 Oct 2020 21:52   Asunto: Re: Problema Arranque Gilera GP800

farola Escribió: [Ver Mensaje]
Hola bienvenido, comprueba si cuando pulsas el freno para arrancar la luz de freno se enciende si no enciende ahí tienes el problema,contactos en las manetas estropeadas o sucios

Es la primera que se me ocurre por que suele ser habitual Wink


y otro superbasico que no será, pero.... mira la pata o su sensor... o pulsa el boton de encendido de corte...

a mi alguna que otra vez se me ha ido la pinza y he intentado arracnar con la pata... y alguna vez, en invierno, el guante gordo me ha rozado con el boton y se ha quedado medio en contacto
 
Página 1 de 762 Ir a la Página 1, 2, 3 ... 760, 761, 762  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.